html52.com
我爱小程序-开发者交流社区

基础库2.21.0、2.20.2、2.20.1不支持async和await?

基础库2.21.0、2.20.2、2.20.1不支持async和await,开发者工具是最新的--RC 1.05.2111051

网友回复

武曲心:

不会吧,我更新到这些基础库没见有报错过的,开发工具倒是没这么新,要不安装个低点版本的开发工具试下

评论 抢沙发

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址

真正的个人免签约支付接口

云免签H5支付